JQuery no Conflict

<script type="text/javascript">
var newJQuery = jQuery.noConflict(true),
oldJQuery = jQuery;

(function ($) {
// code that needs 1.4.2 goes here
}(newJQuery));

(function ($) {
// code that needs 1.2.6 goes here
}(oldJQuery));

// code that needs oldJQuery and newJQuery can go here
</script>
×

Powered by WhatsApp Chat

×